Windows Resource Kit Tools Help

Windows Resource Kit Tools Help documents hundreds of tools that harness the power of Windows.

Discover tools you can use to manage Active Directory, administer security features, work with the registry, automate recurring jobs, and perform many other important tasks.

Windows Resource Kit Tools are not part of the Windows operating system. You must install them separately.

For information about Windows Resource Kit Tools Help, see the Windows Resource Kits Web site. (http://go.microsoft.com/fwlink/?LinkId=286)

Note

  • If you install an English version of the Windows Resource Kit Tools on a non-English Windows operating system, you will see Resource Kit Tools content in English mixed with non-English content in the Help and Support Center table of contents.


Compile Date

 Compile Date: 2001-07-09